WordPress 发布 2.0.2 修正安全性问题

一个未被公开的XSS(Cross Site Scripting)漏洞被发现,并迅速汇报到 WordPress team.经过WordPress不懈的努力,一并修正了其它的几个bug和安全性问题,于今天下午发布最新的稳定版本 2.0.2

原文: http://wordpress.org/development/2006/03/security-202/
下载地址: http://wordpress.org/download/

评论

此博客中的热门博文

解决使用ping命令PC喇叭响一声的问题